Nous sommes le Mer Aoû 27, 2014 3:53 pm



Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
 Sujet du message: DP600 saccades sur Xvid avec code « XvidD0039 » sous Gspot
MessagePosté: Mer Sep 27, 2006 5:55 pm 
Hors ligne

Inscription: Mer Avr 09, 2003 8:22 pm
Messages: 147
salut,
J’ai constaté que les Xvid avec le code « XvidD0039 » dans "User Data/metadata" sous Gspot, comportait des saccades par intermittences (comme si on avait supprimé 1 ou 2 images), avez vous constaté le même disfonctionnement?
J'ai envoyé un mail chez KISS pour qu'il travail sur le sujet et avoir des infos concernant le DTS.
:wink:


Haut
 Profil  
 

DP600 saccades sur Xvid avec code « XvidD0039 » sous Gspot - Visitez les publicités pour soutenir Planète Numérique

 

 Sujet du message:
MessagePosté: Sam Oct 07, 2006 11:35 am 
Hors ligne

Inscription: Mer Avr 09, 2003 8:22 pm
Messages: 147
Incroyable,
Je viens d'essayer un divx qui saccade sur mon kiss DP600 et sur le pana DMR-EX75 lecture impéccable.
C'est bien la peine de fabriquer des appareils spécialement concu pour le divx et d'avoir des performances inferieurs à d'autres appareil dont la lecture de divx n'est pas la fonction première.
:evil:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Sam Oct 07, 2006 1:05 pm 
Hors ligne

Inscription: Dim Oct 05, 2003 1:19 pm
Messages: 1065
Salut.Je viens de vérifier par le réseau la lecture de 7 épisodes encodés en xvid et avec ce code sous GSpot (J'ai ai vu 3 entièrement).
Pas de saccades.Packed Bitstream activé,BVOP à 1,ni GMC ni QPEL.
Je repasse systematiquement tous ces fichiers sous VdubMod si le son est en cbr et avec Nandub si le son est en vbr ce qui permet à coup sur de corriger l'entrelacement audio-video (genre tjs dans gspot avi v1.0 ou interleave avec 2 vidf rames) qui peut être à l'origine de ces saccades.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: Dim Oct 08, 2006 7:20 pm 
Hors ligne

Inscription: Mer Avr 09, 2003 8:22 pm
Messages: 147
cette après midi j'ai pu essayer, sur unTVIX M-5000 mes films qui saccadent sur ma DP600, eh bien sur cet appareil les videos saccadent aussi. Je pense que le problème vient de l'encodage qui doit être mal réglé.
Cela me rassure, car je pensais que ma platine avait un problème.
:wink:


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 4 messages ] 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Aller à:  
Theme original stylerbb.net adapté par Planète Numérique
Boosté par phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction par: phpBB-fr.com
Heures au format UTC + 1 heure